<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="cs" lang="cs" xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <base href="//www.policie.cz/" />
    <meta http-equiv="Content-Language" content="cs" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="google-site-verification" content="fDZTs3y4kt80sWtJUP7WMt_O9VSi9VIgiUmMz8GzejQ" />
    <link rel="icon" href="favicon.ico" type="image/ico" />
    <link rel="SHORTCUT ICON" href="favicon.ico" />
    <meta property="og:image" content="//www.policie.cz/design/img/logo-sn.jpg" />
    <link rel="image_src" type="image/jpeg" href="//www.policie.cz/design/img/logo-sn.jpg" />
    <link title="" href="SCRIPT/rss.aspx?nid=6508" type="application/rss+xml" rel="alternate" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-screen.css?v=6b" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-homepage.css?v=6b" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-policie.css?v=6b" media="screen,projection" type="text/css" />
    <meta name="robots" content="index, follow" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-tisk.css?v=5b" media="print" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-fix.css?v=5b" media="screen,projection,print" type="text/css" /><!--[if IE]><link rel="stylesheet" href="design/css/mvcr-screen-IE.css?v=1" media="screen,projection" type="text/css" /><![endif]--><meta name="keywords" content="&amp;nbsp;" />
    <meta name="description" content="LETOVICKO: Vandal posprejoval okolí převážně hanlivými obrazci." />
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery-1.11.1.min.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/js/main.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery.fancybox.js"> </script>
    <link rel="stylesheet" href="//www.policie.cz/design/fancybox/jquery.fancybox.css" media="screen,projection" type="text/css" />
    <script type="text/javascript">
            //
            $(document).ready(function () {
              $("a.iframe").fancybox({'width': 940, 'height': 750, 'hideOnContentClick': false, 'scrolling': 'no', 'autoScale': false, 'margin': 20 });
              
              $('.contact a.image').fancybox();
              
            });
            //</script>
    <title>Policisté dopadli sprejera - Policie České republiky</title>
    <script type="text/javascript" src="//www.google-analytics.com/urchin.js"> </script>
    <script type="text/javascript">
              _uacct = "UA-4477120-6";
              try{ urchinTracker(); }
              catch(ex){}
            </script>
  </head>
  <body class="policieCR">
    <div id="all">
      <div id="top" class="img2">
        <h1 class="logo">
          <a href="policie-cr.aspx">Policie České republiky<span class="img2">
               
          </span>
          </a>
        </h1>
        <h2 class="none">Přejdi na</h2>
        <ul class="focus">
          <li>
            <a href="#content">přejdi na obsah</a>
            <span>|</span>
          </li>
          <li>
            <a href="#h_menu">přejdi na hlavní menu</a>
            <span>|</span>
          </li>
          <li>
            <a href="#sidecol">přejdi na podmenu</a>
          </li>
        </ul>
        <div id="search">
          <form method="get" action="https://www.google.com/cse">
            <p>
              <input type="hidden" name="cx" value="015489265366623571386:a8ctlccxurg" />
              <label class="none" for="q">Hledat</label>
              <input type="text" class="searchfield" id="q" name="q" />
              <input name="ok" type="image" value="ok" src="design/img/but-ok.gif" alt="ok" />
            </p>
          </form>
          <form action="#" method="post">
            <p>
              <label for="rmenu" class="none">Rychlé menu</label>
              <select name="" id="rmenu" onchange="if(this.value != '') document.location=this.value;">
                <option value="">Rychlé menu</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-msk.aspx">KŘP Moravskoslezského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-olk.aspx">KŘP Olomouckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-zlk.aspx">KŘP Zlínského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jmk.aspx">KŘP Jihomoravského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvs.aspx">KŘP kraje Vysočina</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pdk.aspx">KŘP Pardubického kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-khk.aspx">KŘP Královéhradeckého kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-lbk.aspx">KŘP Libereckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-usk.aspx">KŘP Ústeckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvk.aspx">KŘP Karlovarského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pzk.aspx">KŘP Plzeňského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jck.aspx">KŘP Jihočeského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-stck.aspx">KŘP Středočeského kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-pha.aspx">KŘP hlavního města Prahy</option>
              </select>
            </p>
          </form>
        </div>
        <p class="claim">Pomáhat a chránit</p>
        <hr class="none" />
        <p class="shortcuts">
          <strong class="none">Rychlé linky:</strong>
          <a href="mapa-stranek.aspx">Mapa serveru</a>
          <a href="SCRIPT/default.aspx?baf=1">Textová verze</a>
          <a href="//www.policie.cz/clanek/Police-of-the-Czech-Republic.aspx">English</a>
          <a href="fullTextSearch.aspx">Rozšířené vyhledávání</a>
        </p>
      </div>
      <hr class="none" />
      <a name="h_menu" class="none"> </a>
      <div id="h_menu">
        <h4 class="none">Hlavní menu</h4>
        <ul>
          <li class="first m1 sgLine">
            <a href="default.aspx">
              <span>Úvod</span>
            </a>
          </li>
          <li class=" m2 sgLine">
            <a href="policie-cr-web-o-nas.aspx">
              <span>O nás</span>
            </a>
            <ul>
              <li>
                <a href="clanek/o-nas-policie-ceske-republiky-policie-ceske-republiky.aspx">
                  <span>O Policii ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/narodni-linka-tisnoveho-volani-158.aspx">
                  <span>Tísňová linka 158</span>
                </a>
              </li>
              <li>
                <a href="clanek/postup-pri-podani-trestniho-oznameni.aspx">
                  <span>Trestní oznámení</span>
                </a>
              </li>
              <li>
                <a href="clanek/eticky-kodex-policie-ceske-republiky.aspx">
                  <span>Etický kodex</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-navenek-uniformy-uniformy.aspx">
                  <span>Jak poznat policistu</span>
                </a>
              </li>
              <li>
                <a href="//www.policie.cz/policejni-hodnosti-2015.aspx">
                  <span>Hodnostní označení</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/ombudsman-policie-ceske-republiky.aspx">
                  <span>Policejní ombudsman</span>
                </a>
              </li>
              <li>
                <a href="clanek/cestne-pohrebiste-prislusniku-bezpecnostnich-sboru.aspx">
                  <span>Čestné pohřebiště</span>
                </a>
              </li>
              <li>
                <a href="clanek/projekt-policie-ceske-republiky.aspx">
                  <span>Pomáháme druhým</span>
                </a>
              </li>
              <li>
                <a href="clanek/nadace-policistu-a-hasicu.aspx">
                  <span>Nadace policistů a hasičů</span>
                </a>
              </li>
              <li>
                <a href="clanek/unie-telovychovnych-organizaci-policie-ceske-republiky.aspx">
                  <span>Policejní sport</span>
                </a>
              </li>
              <li>
                <a href="clanek/international-police-association.aspx">
                  <span>IPA sekce ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/veteran-policie-ceske-republiky-728650.aspx">
                  <span>Policejní veteráni</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/pojdte-do-muzea-policie-ceske-republiky-252898.aspx">
                  <span>Muzeum Policie ČR</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" selected m3 sgLine">
            <a href="utvary-policie-cr.aspx">
              <span>Útvary Policie ČR</span>
            </a>
            <ul>
              <li>
                <a href="clanek/policejni-prezidium-ceske-republiky-600334.aspx">
                  <span>Policejní prezidium</span>
                </a>
              </li>
              <li>
                <a href="clanek/utvary-s-pusobnosti-na-celem-uzemi-cr-312510.aspx">
                  <span>Celostátní útvary</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">
                  <span>Krajská ředitelství policie</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m4 sgLine">
            <a href="web-informacni-servis.aspx">
              <span>Informační servis</span>
            </a>
            <ul>
              <li>
                <a href="web-informacni-servis-zpravodajstvi.aspx">
                  <span>Zpravodajství</span>
                </a>
              </li>
              <li>
                <a href="clanek/uredni-desky-policie-ceske-republiky-849306.aspx">
                  <span>Úřední desky</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-cr-web-informacni-servis-statistiky-statisticke-prehledy.aspx">
                  <span>Statistiky</span>
                </a>
              </li>
              <li>
                <a href="clanek/vybrane-ceske-pravni-predpisy.aspx">
                  <span>Právní předpisy</span>
                </a>
              </li>
              <li>
                <a href="clanek/zverejnovani-vyzadanych-informaci-374826.aspx">
                  <span>Vyžádané informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/zpracovani-osobnich-udaju-policii-ceske-republiky.aspx">
                  <span>Zpracování osobních údajů</span>
                </a>
              </li>
              <li>
                <a href="//www.mvcr.cz/clanek/sluzby-pro-verejnost-informace-pro-cizince-informace-pro-cizince.aspx">
                  <span>Cizinci /Foreigners/</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-videogalerie.aspx">
                  <span>Videogalerie</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-fotogalerie-35688.aspx">
                  <span>Fotogalerie</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/socialni-site.aspx">
                  <span>Sociální sítě</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m5 sgLine">
            <a href="dopravni-servis.aspx">
              <span>Dopravní servis</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/statistiky-dopravnich-nehod/">
                  <span>Denní statistiky DN</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/dopravni-informace/">
                  <span>Dopravní informace</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/dopravni-nehody-praha/">
                  <span>Dopravní nehody Praha</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/dopravni-nehody-v-mape-cr.aspx">
                  <span>Nehody v mapě ČR</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m6 sgLine">
            <a href="databaze.aspx">
              <span>Databáze</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/patrani-osoby">
                  <span>Pátrání po osobách</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-vozidla/">
                  <span>Pátrání po vozidlech</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-mobily/">
                  <span>Odcizené mobilní telefony</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-sluzebni-prukazy/">
                  <span>Neplatné služební průkazy</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-doklady/">
                  <span>Neplatné doklady</span>
                </a>
              </li>
              <li>
                <a href="clanek/general-aviation-informace-pro-kapitany-letu.aspx">
                  <span>Žádost o hraniční kontrolu</span>
                </a>
              </li>
              <li>
                <a href="clanek/passenger-name-record-pnr.aspx">
                  <span>Databáze PNR</span>
                </a>
              </li>
              <li>
                <a href="clanek/patrani-po-umeleckych-predmetech.aspx">
                  <span>Databáze PSEUD</span>
                </a>
              </li>
              <li>
                <a href="clanek/ubytovani-oznamovani-ubytovani-cizince-ubytovatelem.aspx">
                  <span>Databáze UBYPORT</span>
                </a>
              </li>
              <li>
                <a href="clanek/centralni-registr-zbrani.aspx">
                  <span>Centrální registr zbraní</span>
                </a>
              </li>
              <li>
                <a href="clanek/mapa-odhalenych-varen-a-pestiren.aspx">
                  <span>Mapa varen a pěstíren</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/eumw-nejhledanejsi-osoby-evropy.aspx">
                  <span>Nejhledanější osoby Evropy</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m7 sgLine">
            <a href="ekomunikace.aspx">
              <span>eKomunikace</span>
            </a>
            <ul>
              <li>
                <a href="clanek/dotazy-muzete-zasilat-na-nasledujici-adresy.aspx">
                  <span>Dotazy</span>
                </a>
              </li>
              <li>
                <a href="clanek/pochvaly-pochvaly-muzete-zasilat-na-adresy.aspx">
                  <span>Pochvaly</span>
                </a>
              </li>
              <li>
                <a href="clanek/stiznosti-muzete-posilat-na-adresu.aspx">
                  <span>Stížnosti</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/hotline/">
                  <span>Hlášení kyberkriminality</span>
                </a>
              </li>
              <li>
                <a href="clanek/pravidla-pro-prijem-podani.aspx">
                  <span>Pravidla pro příjem podání</span>
                </a>
              </li>
              <li>
                <a href="clanek/elektronicka-podatelna-408786.aspx">
                  <span>E-podatelna</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/datove-schranky-713352.aspx">
                  <span>Datové schránky útvarů</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m8 sgLine">
            <a href="policie-cr-web-nabidky-a-zakazky.aspx">
              <span>Nabídky a zakázky</span>
            </a>
            <ul>
              <li>
                <a href="clanek/pridej-se-k-nam.aspx">
                  <span>Volná místa</span>
                </a>
              </li>
              <li>
                <a href="clanek/verejne-zakazky-policie-ceske-republiky-133437.aspx">
                  <span>Veřejné zakázky</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-web-nabidky-a-zakazky-odprodej-majetku-67697.aspx">
                  <span>Odprodej majetku</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/informace-k-dostavbe-arealu-zbraslav.aspx">
                  <span>Dostavba areálu Zbraslav</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m9 sgLine">
            <a href="web-prevence.aspx">
              <span>Prevence</span>
            </a>
            <ul>
              <li>
                <a href="clanek/rady-policie-cr-a-informace-o-prevenci-143872.aspx">
                  <span>Preventivní informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/akce-a-projekty-655004.aspx">
                  <span>Akce a projekty</span>
                </a>
              </li>
              <li>
                <a href="clanek/co-je-to-community-policing.aspx">
                  <span>Community policing</span>
                </a>
              </li>
              <li>
                <a href="clanek/informace-pro-obeti-trestnych-cinu-a-zasazene-mimoradnymi-udalostmi.aspx">
                  <span>Pomoc obětem TČ</span>
                </a>
              </li>
              <li>
                <a href="clanek/ochrana-kulturniho-dedictvi-policejni-prezidium-cr-uskpv-odbor-patrani.aspx">
                  <span>Ochrana kulturního dědictví</span>
                </a>
              </li>
              <li>
                <a href="clanek/anonymni-linka-pomoci-v-krizi.aspx">
                  <span>Anonymní linka pomoci v krizi</span>
                </a>
              </li>
              <li>
                <a href="clanek/kopie-terorismus.aspx">
                  <span>Informace o terorismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/prevence-informace-o-extremismu-extremismus.aspx">
                  <span>Informace o extremismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/kyberkriminalita.aspx">
                  <span>Informace o kyberkriminalitě</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/co-je-korupce.aspx">
                  <span>Stop korupci</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m10 sgLine hpLast">
            <a href="imapa.aspx">
              <span>Kontakty</span>
            </a>
          </li>
        </ul>
        <div class="clr"> </div>
      </div>
      <hr class="none" />
      <a name="content" class="none"> </a>
      <div id="main">
        <div id="siteNavigation" class="dots" title="Drobečková navigace">
          <hr class="none" />
          <h2 class="none">Drobečková navigace</h2>
          <p class="breadcrumbs">
            <a href="" class="bold">Úvodní strana</a>
    /
    <a href="utvary-policie-cr.aspx">Útvary Policie ČR</a>
    /
    <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">Krajská ředitelství policie</a>
    /
    <a href="jihomoravsky-kraj.aspx">Jihomoravský kraj</a>
    /
    <a href="sprava-jihomoravskeho-kraje-zpravodajstvi.aspx">Zpravodajství</a>
    /
    <a href="zpravodajstvi-uo-blansko.aspx">ÚO Blansko</a>
          </p>
          <hr class="none" />
          <h4>ÚO Blansko</h4>
        </div>
        <div id="content_container">
          <div id="content" class="documentDetail">
            <div id="subHPtitle">
              <img src="SCRIPT/ViewImage.aspx?docid=21175151" alt="Jihomoravský kraj název" class="lft" /><h1><strong>Policie České republiky &ndash; KŘP Jihomoravského kraje </strong></h1></div>
            <h1>Policisté dopadli sprejera</h1>
            <p>LETOVICKO: Vandal posprejoval okolí převážně hanlivými obrazci. 
    </p><p>Letovičtí policisté objasnili případ sprejerství, ke kterému došlo v&nbsp;pátek 22. listopadu 2019 v&nbsp;Letovicích. Podezření ze spáchání přečinu poškození cizí věci policisté sdělili osmnáctiletému mladíkovi z&nbsp;Letovicka. Ten posprejoval hned několik objektů v&nbsp;ulici 9. května, Rekreační a Třebětinská. Mezi čmáranicemi a nápisy se objevil nejeden obrazec hanlivého významu. Mimo poškozených dopravních značek, sloupků, schránek, podezdívek a popelnic se jeho výtvory objevily také na karoseriích třech zaparkovaných vozidel. V&nbsp;ulici Rekreační se jeho nesmyslnému počínání nevyhnula ani boží muka. Mramorovou tabulku se zlatě rytým textem zastříkal sprejem v&nbsp;celé její ploše. Policisté napočítali přes dvacet výtvorů. Způsobená škoda se vyšplhala na částku přesahující třicet tisíc korun. Po přijetí oznámení o posprejování objektů začali strážci zákona&nbsp;případ ihned prověřovat a po pachateli pátrali. Na základě velmi dobrého a důsledného operativního šetření se jim podařilo autora obrazců brzy dopadnout. Mladík se při výslechu ke všem výtvorům doznal a policisté mu tak sdělili podezření ze spáchání trestného činu.&nbsp;</p>
  <p>por. Lenka Koryťáková, 2. prosince 2019</p><div class="graybox">
              <div class="in">
                <span class="newwindow">Odkazy do noveho okna</span>
                <div class="box">
                  <div class="imageBoxSpace">
                    <p class="galThumb">
                      <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514354&amp;cpi=1" class="iframe">
                        <img src="SCRIPT/ViewImage.aspx?id=934171&amp;docname=1-Hanlive-obrazce.jpg" alt="1 Hanlivé obrazce" class="thumb" />
                      </a>
                    </p>
                    <p class="galMargin" title="1 Hanlivé obrazce">1 Hanlivé obrazce 
        </p>
                  </div>
                  <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514354&amp;cpi=1" class="full dark iframe">Detailní náhled</a>
                </div>
                <div class="box">
                  <div class="imageBoxSpace">
                    <p class="galThumb">
                      <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514355&amp;cpi=1" class="iframe">
                        <img src="SCRIPT/ViewImage.aspx?id=934173&amp;docname=2-Kriz-sprejerstvi.jpg" alt="2 Kříž sprejerství" class="thumb" />
                      </a>
                    </p>
                    <p class="galMargin" title="2 Kříž sprejerství">2 Kříž sprejerství 
        </p>
                  </div>
                  <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514355&amp;cpi=1" class="full dark iframe">Detailní náhled</a>
                </div>
                <div class="box">
                  <div class="imageBoxSpace">
                    <p class="galThumb">
                      <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514356&amp;cpi=1" class="iframe">
                        <img src="SCRIPT/ViewImage.aspx?id=934175&amp;docname=3-Sprejerstvi-DZ,-elek.jpg" alt="3 Sprejerství DZ, elek" class="thumb" />
                      </a>
                    </p>
                    <p class="galMargin" title="3 Sprejerství DZ, elek">3 Sprejerství DZ, elek 
        </p>
                  </div>
                  <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514356&amp;cpi=1" class="full dark iframe">Detailní náhled</a>
                </div>
                <div class="box">
                  <div class="imageBoxSpace">
                    <p class="galThumb">
                      <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514357&amp;cpi=1" class="iframe">
                        <img src="SCRIPT/ViewImage.aspx?id=934177&amp;docname=4-Sprejerstvi-DZ.jpg" alt="4 Sprejerství DZ" class="thumb" />
                      </a>
                    </p>
                    <p class="galMargin" title="4 Sprejerství DZ">4 Sprejerství DZ 
        </p>
                  </div>
                  <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514357&amp;cpi=1" class="full dark iframe">Detailní náhled</a>
                </div>
                <div class="box">
                  <div class="imageBoxSpace">
                    <p class="galThumb">
                      <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514358&amp;cpi=1" class="iframe">
                        <img src="SCRIPT/ViewImage.aspx?id=934179&amp;docname=5-sprejerstvi-OA-I-(1).jpg" alt="5 sprejerství OA I (1)" class="thumb" />
                      </a>
                    </p>
                    <p class="galMargin" title="5 sprejerství OA I (1)">5 sprejerství OA I (1) 
        </p>
                  </div>
                  <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514358&amp;cpi=1" class="full dark iframe">Detailní náhled</a>
                </div>
                <div class="box">
                  <div class="imageBoxSpace">
                    <p class="galThumb">
                      <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514359&amp;cpi=1" class="iframe">
                        <img src="SCRIPT/ViewImage.aspx?id=934181&amp;docname=6-Sprejerstvi-OA.jpg" alt="6 Sprejerství OA" class="thumb" />
                      </a>
                    </p>
                    <p class="galMargin" title="6 Sprejerství OA">6 Sprejerství OA 
        </p>
                  </div>
                  <a href="//www.policie.cz/imgBrowser.aspx?docid=22514350&amp;imgid=22514359&amp;cpi=1" class="full dark iframe">Detailní náhled</a>
                </div>
              </div>
            </div>
            <p class="right actions">
              <a href="clanek/zpravodajstvi-uo-blansko-policiste-dopadli-sprejera.aspx?q=cHJuPTE%3d" class="tisk">vytisknout<span> </span>
              </a>
              <a href="mailto:?subject=Odkaz%20na%20web%3a%20Policist%c3%a9%20dopadli%20sprejera%20-%20Policie%20%c4%8cesk%c3%a9%20republiky&amp;body=http%3a%2f%2fwww.policie.cz%2fclanek%2fzpravodajstvi-uo-blansko-policiste-dopadli-sprejera.aspx" class="mail">e-mailem<span> </span>
              </a>
              <a href="http://twitter.com/share?url=http%3a%2f%2fwww.policie.cz%2fclanek%2fzpravodajstvi-uo-blansko-policiste-dopadli-sprejera.aspx&amp;text=Policist%c3%a9%20dopadli%20sprejera%20-%20Policie%20%c4%8cesk%c3%a9%20republiky" class="share sharetwitter" title="Sdílet na Twitteru">
          Twitter
          <span> </span>
              </a>
              <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.policie.cz%2fclanek%2fzpravodajstvi-uo-blansko-policiste-dopadli-sprejera.aspx" class="share sharefacebook" title="Sdílet na Facebooku">
          Facebook
          <span> </span>
              </a>
            </p>
          </div>
        </div>
        <div id="sidecol">
          <p class="sites dots">
            <a href="//www.mvcr.cz" class="mvcr">MVČR<span> </span>
            </a>
            <br />
            <a href="//www.hzscr.cz" class="hasici">internetové stránky Hasiči ČR<span> </span>
            </a>
          </p>
          <h3>Odkazy</h3>
          <ul class="dots">
            <li>
              <a href="jihomoravsky-kraj.aspx">Úvod</a>
            </li>
            <li>
              <a href="clanek/o-nas-253713.aspx">O nás</a>
            </li>
            <li>
              <a href="clanek/krajske-reditelstvi-policie-jihomoravskeho-kraje-674754.aspx">Kontakty</a>
            </li>
            <li>
              <a href="clanek/krajske-reditelstvi-policie-jmk-zpravodajstvi-z-jihomoravskeho-kraje.aspx">Zpravodajství</a>
            </li>
            <li>
              <a href="clanek/prevence-609977.aspx">Prevence</a>
            </li>
            <li>
              <a href="clanek/uzemni-odbory-krajskeho-reditelstvi-policie-jihomoravskeho-kraje.aspx">Územní odbory</a>
            </li>
            <li>
              <a href="akce-a-pr.aspx">Akce a PR</a>
            </li>
            <li>
              <a href="clanek/potrebuji-zaridit.aspx">Potřebuji si vyřídit</a>
            </li>
          </ul>
          <p class="banners">
            <a href="https://nabor.policie.cz/" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=22483743" alt="Možnosti uplatnění dle regionu" title="Možnosti uplatnění dle regionu" />
            </a>
            <a href="//www.policie.cz/clanek/stop-korupci.aspx">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542348" alt="Stop korupci" title="Stop korupci" />
            </a>
            <a href="//www.policie.cz/docDetail.aspx?docid=22195851&amp;doctype=">
              <img src="SCRIPT/ViewBanner.aspx?docid=21600038" alt="Informace k terorismu" title="Informace k terorismu" />
            </a>
            <a href="//www.policie.cz/clanek/kancelar-projektu-a-evropskych-fondu-470764.aspx" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542349" alt="Kancelář projektů a evropských fondů" title="Kancelář projektů a evropských fondů" />
            </a>
          </p>
        </div>
        <div class="clr" id="endSideCol"> </div>
      </div>
      <hr class="none" id="footer" />
      <div id="ender">
        <p class="copyright">©
      
    2019 Policie ČR, všechna práva vyhrazena</p>
        <p class="links">
          <a href="mapa-stranek.aspx">Mapa serveru</a> | <a href="imapa.aspx">Kontakty</a> | <a href="https://www.facebook.com/PolicieCZ/" onclick="window.open(this.href);return false;">Facebook </a> | <a href="https://www.instagram.com/PolicieCZ" onclick="window.open(this.href);return false;">Instagram </a> | <a href="https://twitter.com/PolicieCZ" onclick="window.open(this.href);return false;">Twitter </a> | <a href="https://www.youtube.com/PolicieCZ" onclick="window.open(this.href);return false;">Youtube </a> | <a href="clanek/prohlaseni-o-pristupnosti-2.aspx">Prohlášení o přístupnosti</a>
            | <a href="SCRIPT/rss.aspx?nid=6508">RSS</a>
        </p>
        <div class="clr"> </div>
      </div>
    </div>
  </body>
</html>