<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="cs" lang="cs" xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <base href="//www.policie.cz/" />
    <meta http-equiv="Content-Language" content="cs" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="google-site-verification" content="fDZTs3y4kt80sWtJUP7WMt_O9VSi9VIgiUmMz8GzejQ" />
    <link rel="icon" href="favicon.ico" type="image/ico" />
    <link rel="SHORTCUT ICON" href="favicon.ico" />
    <meta property="og:image" content="//www.policie.cz/design/img/logo-sn.jpg" />
    <link rel="image_src" type="image/jpeg" href="//www.policie.cz/design/img/logo-sn.jpg" />
    <link title="" href="SCRIPT/rss.aspx?nid=395" type="application/rss+xml" rel="alternate" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-screen.css?v=6b" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-homepage.css?v=6b" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-policie.css?v=6b" media="screen,projection" type="text/css" />
    <meta name="robots" content="index, follow" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-tisk.css?v=5b" media="print" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-fix.css?v=5b" media="screen,projection,print" type="text/css" /><!--[if IE]><link rel="stylesheet" href="design/css/mvcr-screen-IE.css?v=1" media="screen,projection" type="text/css" /><![endif]--><meta name="keywords" content="&amp;nbsp;" />
    <meta name="description" content="KLATOVSKO - Oznámení o nálezu těla ženy ve vodním toku přijali policisté dnes ráno." />
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery-1.11.1.min.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/js/main.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery.fancybox.js"> </script>
    <link rel="stylesheet" href="//www.policie.cz/design/fancybox/jquery.fancybox.css" media="screen,projection" type="text/css" />
    <script type="text/javascript">
            //
            $(document).ready(function () {
              $("a.iframe").fancybox({'width': 940, 'height': 750, 'hideOnContentClick': false, 'scrolling': 'no', 'autoScale': false, 'margin': 20 });
              
              $('.contact a.image').fancybox();
              
            });
            //</script>
    <title>Utonulá žena - Policie České republiky</title>
    <script type="text/javascript" src="//www.google-analytics.com/urchin.js"> </script>
    <script type="text/javascript">
              _uacct = "UA-4477120-6";
              try{ urchinTracker(); }
              catch(ex){}
            </script>
  </head>
  <body class="policieCR">
    <div id="all">
      <div id="top" class="img3">
        <h1 class="logo">
          <a href="policie-cr.aspx">Policie České republiky<span class="img3">
               
          </span>
          </a>
        </h1>
        <h2 class="none">Přejdi na</h2>
        <ul class="focus">
          <li>
            <a href="#content">přejdi na obsah</a>
            <span>|</span>
          </li>
          <li>
            <a href="#h_menu">přejdi na hlavní menu</a>
            <span>|</span>
          </li>
          <li>
            <a href="#sidecol">přejdi na podmenu</a>
          </li>
        </ul>
        <div id="search">
          <form method="get" action="https://www.google.com/cse">
            <p>
              <input type="hidden" name="cx" value="015489265366623571386:a8ctlccxurg" />
              <label class="none" for="q">Hledat</label>
              <input type="text" class="searchfield" id="q" name="q" />
              <input name="ok" type="image" value="ok" src="design/img/but-ok.gif" alt="ok" />
            </p>
          </form>
          <form action="#" method="post">
            <p>
              <label for="rmenu" class="none">Rychlé menu</label>
              <select name="" id="rmenu" onchange="if(this.value != '') document.location=this.value;">
                <option value="">Rychlé menu</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-msk.aspx">KŘP Moravskoslezského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-olk.aspx">KŘP Olomouckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-zlk.aspx">KŘP Zlínského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jmk.aspx">KŘP Jihomoravského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvs.aspx">KŘP kraje Vysočina</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pdk.aspx">KŘP Pardubického kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-khk.aspx">KŘP Královéhradeckého kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-lbk.aspx">KŘP Libereckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-usk.aspx">KŘP Ústeckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvk.aspx">KŘP Karlovarského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pzk.aspx">KŘP Plzeňského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jck.aspx">KŘP Jihočeského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-stck.aspx">KŘP Středočeského kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-pha.aspx">KŘP hlavního města Prahy</option>
              </select>
            </p>
          </form>
        </div>
        <p class="claim">Služba veřejnosti a prestižní povolání</p>
        <hr class="none" />
        <p class="shortcuts">
          <strong class="none">Rychlé linky:</strong>
          <a href="mapa-stranek.aspx">Mapa serveru</a>
          <a href="SCRIPT/default.aspx?baf=1">Textová verze</a>
          <a href="//www.policie.cz/clanek/Police-of-the-Czech-Republic.aspx">English</a>
          <a href="fullTextSearch.aspx">Rozšířené vyhledávání</a>
        </p>
      </div>
      <hr class="none" />
      <a name="h_menu" class="none"> </a>
      <div id="h_menu">
        <h4 class="none">Hlavní menu</h4>
        <ul>
          <li class="first m1 sgLine">
            <a href="default.aspx">
              <span>Úvod</span>
            </a>
          </li>
          <li class=" m2 sgLine">
            <a href="policie-cr-web-o-nas.aspx">
              <span>O nás</span>
            </a>
            <ul>
              <li>
                <a href="clanek/o-nas-policie-ceske-republiky-policie-ceske-republiky.aspx">
                  <span>O Policii ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/narodni-linka-tisnoveho-volani-158.aspx">
                  <span>Tísňová linka 158</span>
                </a>
              </li>
              <li>
                <a href="clanek/postup-pri-podani-trestniho-oznameni.aspx">
                  <span>Trestní oznámení</span>
                </a>
              </li>
              <li>
                <a href="clanek/eticky-kodex-policie-ceske-republiky.aspx">
                  <span>Etický kodex</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-navenek-uniformy-uniformy.aspx">
                  <span>Jak poznat policistu</span>
                </a>
              </li>
              <li>
                <a href="//www.policie.cz/policejni-hodnosti-2015.aspx">
                  <span>Hodnostní označení</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/ombudsman-policie-ceske-republiky.aspx">
                  <span>Policejní ombudsman</span>
                </a>
              </li>
              <li>
                <a href="clanek/cestne-pohrebiste-prislusniku-bezpecnostnich-sboru.aspx">
                  <span>Čestné pohřebiště</span>
                </a>
              </li>
              <li>
                <a href="clanek/projekt-policie-ceske-republiky.aspx">
                  <span>Pomáháme druhým</span>
                </a>
              </li>
              <li>
                <a href="clanek/nadace-policistu-a-hasicu.aspx">
                  <span>Nadace policistů a hasičů</span>
                </a>
              </li>
              <li>
                <a href="clanek/unie-telovychovnych-organizaci-policie-ceske-republiky.aspx">
                  <span>Policejní sport</span>
                </a>
              </li>
              <li>
                <a href="clanek/international-police-association.aspx">
                  <span>IPA sekce ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/veteran-policie-ceske-republiky-728650.aspx">
                  <span>Policejní veteráni</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/pojdte-do-muzea-policie-ceske-republiky-252898.aspx">
                  <span>Muzeum Policie ČR</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" selected m3 sgLine">
            <a href="utvary-policie-cr.aspx">
              <span>Útvary Policie ČR</span>
            </a>
            <ul>
              <li>
                <a href="clanek/policejni-prezidium-ceske-republiky-600334.aspx">
                  <span>Policejní prezidium</span>
                </a>
              </li>
              <li>
                <a href="clanek/utvary-s-pusobnosti-na-celem-uzemi-cr-312510.aspx">
                  <span>Celostátní útvary</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">
                  <span>Krajská ředitelství policie</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m4 sgLine">
            <a href="web-informacni-servis.aspx">
              <span>Informační servis</span>
            </a>
            <ul>
              <li>
                <a href="web-informacni-servis-zpravodajstvi.aspx">
                  <span>Zpravodajství</span>
                </a>
              </li>
              <li>
                <a href="clanek/uredni-desky-policie-ceske-republiky-849306.aspx">
                  <span>Úřední desky</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-cr-web-informacni-servis-statistiky-statisticke-prehledy.aspx">
                  <span>Statistiky</span>
                </a>
              </li>
              <li>
                <a href="clanek/vybrane-ceske-pravni-predpisy.aspx">
                  <span>Právní předpisy</span>
                </a>
              </li>
              <li>
                <a href="clanek/zverejnovani-vyzadanych-informaci-374826.aspx">
                  <span>Vyžádané informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/zpracovani-osobnich-udaju-policii-ceske-republiky.aspx">
                  <span>Zpracování osobních údajů</span>
                </a>
              </li>
              <li>
                <a href="//www.mvcr.cz/clanek/sluzby-pro-verejnost-informace-pro-cizince-informace-pro-cizince.aspx">
                  <span>Cizinci /Foreigners/</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-videogalerie.aspx">
                  <span>Videogalerie</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-fotogalerie-35688.aspx">
                  <span>Fotogalerie</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/socialni-site.aspx">
                  <span>Sociální sítě</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m5 sgLine">
            <a href="dopravni-servis.aspx">
              <span>Dopravní servis</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/dopravni-informace/">
                  <span>Dopravní informace</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/statistiky-dopravnich-nehod/">
                  <span>Denní statistiky DN</span>
                </a>
              </li>
              <li>
                <a href="clanek/statistika-nehodovosti-900835.aspx">
                  <span>Statistika nehodovosti</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/dopravni-nehody-praha/">
                  <span>Dopravní nehody Praha</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/dopravni-nehody-v-mape-cr.aspx">
                  <span>Dopravní nehody v mapě</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m6 sgLine">
            <a href="databaze.aspx">
              <span>Databáze</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/patrani-osoby">
                  <span>Pátrání po osobách</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-vozidla/">
                  <span>Pátrání po vozidlech</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-mobily/">
                  <span>Odcizené mobilní telefony</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-sluzebni-prukazy/">
                  <span>Neplatné služební průkazy</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-doklady/">
                  <span>Neplatné doklady</span>
                </a>
              </li>
              <li>
                <a href="clanek/general-aviation-informace-pro-kapitany-letu.aspx">
                  <span>Žádost o hraniční kontrolu</span>
                </a>
              </li>
              <li>
                <a href="clanek/passenger-name-record-pnr.aspx">
                  <span>Databáze PNR</span>
                </a>
              </li>
              <li>
                <a href="clanek/patrani-po-umeleckych-predmetech.aspx">
                  <span>Databáze PSEUD</span>
                </a>
              </li>
              <li>
                <a href="clanek/ubytovani-oznamovani-ubytovani-cizince-ubytovatelem.aspx">
                  <span>Databáze UBYPORT</span>
                </a>
              </li>
              <li>
                <a href="clanek/centralni-registr-zbrani.aspx">
                  <span>Centrální registr zbraní</span>
                </a>
              </li>
              <li>
                <a href="https://www.policie.cz/clanek/mapy-budoucnosti-prinesou-vetsi-bezpecnost-do-obci-a-mest.aspx">
                  <span>Mapy kriminality</span>
                </a>
              </li>
              <li>
                <a href="clanek/mapa-odhalenych-varen-a-pestiren.aspx">
                  <span>Mapa varen a pěstíren</span>
                </a>
              </li>
              <li>
                <a href="clanek/dopravni-nehody-v-mape-cr.aspx">
                  <span>Dopravní nehody v mapě</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/eumw-nejhledanejsi-osoby-evropy.aspx">
                  <span>Nejhledanější osoby Evropy</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m7 sgLine">
            <a href="ekomunikace.aspx">
              <span>eKomunikace</span>
            </a>
            <ul>
              <li>
                <a href="clanek/dotazy-muzete-zasilat-na-nasledujici-adresy.aspx">
                  <span>Dotazy</span>
                </a>
              </li>
              <li>
                <a href="clanek/pochvaly-pochvaly-muzete-zasilat-na-adresy.aspx">
                  <span>Pochvaly</span>
                </a>
              </li>
              <li>
                <a href="clanek/stiznosti-jak-a-kde-si-stezovat.aspx">
                  <span>Stížnosti</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/hotline/">
                  <span>Hlášení kyberkriminality</span>
                </a>
              </li>
              <li>
                <a href="clanek/pravidla-pro-prijem-podani.aspx">
                  <span>Pravidla pro příjem podání</span>
                </a>
              </li>
              <li>
                <a href="clanek/elektronicka-podatelna-408786.aspx">
                  <span>E-podatelna</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/datove-schranky-713352.aspx">
                  <span>Datové schránky útvarů</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m8 sgLine">
            <a href="policie-cr-web-nabidky-a-zakazky.aspx">
              <span>Nabídky a zakázky</span>
            </a>
            <ul>
              <li>
                <a href="clanek/pridej-se-k-nam.aspx">
                  <span>Volná místa</span>
                </a>
              </li>
              <li>
                <a href="clanek/verejne-zakazky-policie-ceske-republiky-133437.aspx">
                  <span>Veřejné zakázky</span>
                </a>
              </li>
              <li>
                <a href="odprodej-nepotrebneho-majetku.aspx">
                  <span>Odprodej nepotřebného majetku</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/informace-k-dostavbe-arealu-zbraslav.aspx">
                  <span>Dostavba areálu Zbraslav</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m9 sgLine">
            <a href="web-prevence.aspx">
              <span>Prevence</span>
            </a>
            <ul>
              <li>
                <a href="clanek/rady-policie-cr-a-informace-o-prevenci-143872.aspx">
                  <span>Preventivní informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/akce-a-projekty-655004.aspx">
                  <span>Akce a projekty</span>
                </a>
              </li>
              <li>
                <a href="clanek/co-je-to-community-policing.aspx">
                  <span>Community policing</span>
                </a>
              </li>
              <li>
                <a href="clanek/informace-pro-obeti-trestnych-cinu-a-zasazene-mimoradnymi-udalostmi.aspx">
                  <span>Pomoc obětem TČ</span>
                </a>
              </li>
              <li>
                <a href="clanek/ochrana-kulturniho-dedictvi-policejni-prezidium-cr-uskpv-odbor-patrani.aspx">
                  <span>Ochrana kulturního dědictví</span>
                </a>
              </li>
              <li>
                <a href="clanek/anonymni-linka-pomoci-v-krizi.aspx">
                  <span>Anonymní linka pomoci v krizi</span>
                </a>
              </li>
              <li>
                <a href="clanek/kopie-terorismus.aspx">
                  <span>Informace o terorismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/prevence-informace-o-extremismu-extremismus.aspx">
                  <span>Informace o extremismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/kyberkriminalita.aspx">
                  <span>Informace o kyberkriminalitě</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/co-je-korupce.aspx">
                  <span>Stop korupci</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m10 sgLine hpLast">
            <a href="imapa.aspx">
              <span>Kontakty</span>
            </a>
          </li>
        </ul>
        <div class="clr"> </div>
      </div>
      <hr class="none" />
      <a name="content" class="none"> </a>
      <div id="main">
        <div id="siteNavigation" class="dots" title="Drobečková navigace">
          <hr class="none" />
          <h2 class="none">Drobečková navigace</h2>
          <p class="breadcrumbs">
            <a href="" class="bold">Úvodní strana</a>
    /
    <a href="utvary-policie-cr.aspx">Útvary Policie ČR</a>
    /
    <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">Krajská ředitelství policie</a>
    /
    <a href="plzensky-kraj.aspx">Plzeňský kraj</a>
    /
    <a href="uzemni-utvary-sprava-zapadoceskeho-kraje-zpravodajstvi.aspx">Zpravodajství</a>
          </p>
          <hr class="none" />
          <h4>Zpravodajství</h4>
        </div>
        <div id="content_container">
          <div id="content" class="documentDetail">
            <div id="subHPtitle">
              <img src="SCRIPT/ViewImage.aspx?docid=21175158" alt="Plzeňský kraj název" class="lft" /><h1><strong>Policie České republiky&nbsp;&ndash; KŘP Plzeňského kraje</strong></h1></div>
            <h1>Utonulá žena</h1>
            <p>KLATOVSKO - Oznámení o nálezu těla ženy ve vodním toku přijali policisté dnes ráno. 
    </p><p>V&nbsp;pondělí 13. prosince letošního roku v 7.30 hodin bylo v&nbsp;malém vodním toku u řeky Úhlavy v&nbsp;obci Beňovy nalezeno&nbsp; tělo ženy, která již nejevila známky života. Na místo vyjeli policisté, hasiči, zdravotníci a byl přivolán&nbsp;policejní potápěč i&nbsp; koroner. Policisté dalším šetřením zjistili totožnost třiačtyřicetileté cizinky, která dlouhodobě pobývá na Klatovsku.</p>
  <p>U zemřelé bude nařízena zdravotní pitva. S&nbsp;největší pravděpodobností došlo k&nbsp;pádu ženy vlivem nešťastné náhody a následnému jejímu utonutí.</p>
  <p>Případ šetří policisté z&nbsp;oddělení obecné kriminality v&nbsp;Klatovech.</p>
  <p></p>
  <p></p>
  <p></p>
  <p>nprap. Ladmanová Dana</p>
  <p>13. prosince 2021</p><p class="right actions">
              <a href="clanek/utonula-zena.aspx?q=cHJuPTE%3d" class="tisk">vytisknout<span> </span>
              </a>
              <a href="mailto:?subject=Odkaz%20na%20web%3a%20Utonul%c3%a1%20%c5%beena%20-%20Policie%20%c4%8cesk%c3%a9%20republiky&amp;body=http%3a%2f%2fwww.policie.cz%2fclanek%2futonula-zena.aspx" class="mail">e-mailem<span> </span>
              </a>
              <a href="http://twitter.com/share?url=http%3a%2f%2fwww.policie.cz%2fclanek%2futonula-zena.aspx&amp;text=Utonul%c3%a1%20%c5%beena%20-%20Policie%20%c4%8cesk%c3%a9%20republiky" class="share sharetwitter" title="Sdílet na Twitteru">
          Twitter
          <span> </span>
              </a>
              <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.policie.cz%2fclanek%2futonula-zena.aspx" class="share sharefacebook" title="Sdílet na Facebooku">
          Facebook
          <span> </span>
              </a>
            </p>
          </div>
        </div>
        <div id="sidecol">
          <p class="sites dots">
            <a href="//www.mvcr.cz" class="mvcr">MVČR<span> </span>
            </a>
            <br />
            <a href="//www.hzscr.cz" class="hasici">internetové stránky Hasiči ČR<span> </span>
            </a>
          </p>
          <h3>Odkazy</h3>
          <ul class="dots">
            <li>
              <a href="plzensky-kraj.aspx">Úvod</a>
            </li>
            <li>
              <a href="clanek/policie-plzenskeho-kraje-se-predstavuje.aspx">O nás</a>
            </li>
            <li>
              <a href="clanek/uzemni-utvary-sprava-zapadoceskeho-kraje-kontakty-krajske-reditelstvi-policie-plzenskeho-kraje-kontakty.aspx">Kontakty</a>
            </li>
            <li>
              <a href="clanek/zpravodajstvi-411145.aspx">Zpravodajství</a>
            </li>
            <li>
              <a href="clanek/sluzebni-pohotovost-oddeleni-tisku-a-prevence.aspx">Služební pohotovost OTP</a>
            </li>
            <li>
              <a href="clanek/predstaveni-uzemnich-odboru.aspx">Územní odbory</a>
            </li>
            <li>
              <a href="plzensky-kraj-prevence.aspx">Prevence</a>
            </li>
            <li>
              <a href="clanek/informace-krp-plzenskeho-kraje.aspx">Informace KŘP Plzeňského kraje</a>
            </li>
            <li>
              <a href="clanek/sprava-zapadoceskeho-kraje-skolni-policejni-stredisko-skolni-policejni-stredisko-domazlice.aspx">Školní policejní středisko Domažlice</a>
            </li>
          </ul>
          <h3>Související odkazy</h3>
          <ul class="dots">
            <li>
              <a href="uzemni-utvary-sprava-zapadoceskeho-kraje-zpravodajstvi.aspx">Zpravodajství</a>
            </li>
            <li>
              <a href="krajske-reditelstvi-policie-pzk-zpravodajstvi-zpravodajstvi-2008.aspx">Zpravodajství 2008</a>
            </li>
            <li>
              <a href="krajske-reditelstvi-policie-pzk-zpravodajstvi-zpravodajstvi-2009.aspx">Zpravodajství 2009</a>
            </li>
            <li>
              <a href="krajske-reditelstvi-policie-pzk-zpravodajstvi-zpravodajstvi-2010.aspx">Zpravodajství 2010</a>
            </li>
            <li>
              <a href="krajske-reditelstvi-policie-pzk-zpravodajstvi-zpravodajstvi-2011.aspx">Zpravodajství 2011</a>
            </li>
          </ul>
          <p class="banners">
            <a href="https://nabor.policie.cz/" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=22483743" alt="Přidej se k nám!" title="Přidej se k nám!" />
            </a>
            <a href="//www.policie.cz/clanek/stop-korupci.aspx">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542348" alt="Stop korupci" title="Stop korupci" />
            </a>
            <a href="//www.policie.cz/docDetail.aspx?docid=22195851&amp;doctype=">
              <img src="SCRIPT/ViewBanner.aspx?docid=21600038" alt="Informace k terorismu" title="Informace k terorismu" />
            </a>
            <a href="//www.policie.cz/clanek/kancelar-projektu-a-evropskych-fondu-470764.aspx" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542349" alt="Kancelář projektů a evropských fondů" title="Kancelář projektů a evropských fondů" />
            </a>
          </p>
        </div>
        <div class="clr" id="endSideCol"> </div>
      </div>
      <hr class="none" id="footer" />
      <div id="ender">
        <p class="copyright">©
      
    2021 Policie ČR, všechna práva vyhrazena</p>
        <p class="links">
          <a href="mapa-stranek.aspx">Mapa serveru</a> | <a href="imapa.aspx">Kontakty</a> | <a href="https://www.facebook.com/PolicieCZ/" onclick="window.open(this.href);return false;">Facebook </a> | <a href="https://www.instagram.com/PolicieCZ" onclick="window.open(this.href);return false;">Instagram </a> | <a href="https://twitter.com/PolicieCZ" onclick="window.open(this.href);return false;">Twitter </a> | <a href="https://www.youtube.com/PolicieCZ" onclick="window.open(this.href);return false;">Youtube </a> | <a href="clanek/prohlaseni-o-pristupnosti-2.aspx">Prohlášení o přístupnosti</a>
            | <a href="SCRIPT/rss.aspx?nid=395">RSS</a>
        </p>
        <div class="clr"> </div>
      </div>
    </div>
  </body>
</html>