<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="cs" lang="cs" xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <base href="//www.policie.cz/" />
    <meta http-equiv="Content-Language" content="cs" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="google-site-verification" content="fDZTs3y4kt80sWtJUP7WMt_O9VSi9VIgiUmMz8GzejQ" />
    <link rel="icon" href="favicon.ico" type="image/ico" />
    <link rel="SHORTCUT ICON" href="favicon.ico" />
    <meta property="og:image" content="//www.policie.cz/design/img/logo-sn.jpg" />
    <link rel="image_src" type="image/jpeg" href="//www.policie.cz/design/img/logo-sn.jpg" />
    <link title="" href="SCRIPT/rss.aspx?nid=8860" type="application/rss+xml" rel="alternate" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-screen.css?v=6c" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-homepage.css?v=6c" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-policie.css?v=6d" media="screen,projection" type="text/css" />
    <meta name="robots" content="index, follow" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-tisk.css?v=5b" media="print" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-fix.css?v=5b" media="screen,projection,print" type="text/css" />
    <link rel="stylesheet" media="screen" href="//www.policie.cz/design/css/design-govcz-styles.min.css" />
    <link rel="stylesheet" media="print" href="//www.policie.cz/design/css/design-govcz-print.min.css" />
    <script type="text/javascript" src="//www.policie.cz/design/js/design-govcz-scripts.min.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/js/design-govcz-init.js"> </script>
    <script type="text/javascript">
        window.onload = function () {
        CookieConsentInitialize('.policie.cz','/','clanek/prohlaseni-o-pristupnosti-2.aspx');
        };
      </script><!--[if IE]><link rel="stylesheet" href="design/css/mvcr-screen-IE.css?v=1" media="screen,projection" type="text/css" /><![endif]--><meta name="keywords" content="&amp;nbsp;" />
    <meta name="description" content="KARLOVARSKO – Způsobil škodu téměř sto tisíc korun." />
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery-1.11.1.min.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/js/main.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery.fancybox.js"> </script>
    <link rel="stylesheet" href="//www.policie.cz/design/fancybox/jquery.fancybox.css" media="screen,projection" type="text/css" />
    <script type="text/javascript">
            //
            $(document).ready(function () {
              $("a.iframe").fancybox({'width': 940, 'height': 750, 'hideOnContentClick': false, 'scrolling': 'no', 'autoScale': false, 'margin': 20 });
              
              $('.contact a.image').fancybox();
              
            });
            //</script>
    <title>Další série krádeží objasněna - Policie České republiky</title>
  </head>
  <body class="policieCR">
    <div id="all">
      <div id="top" class="img1">
        <h1 class="logo">
          <a href="policie-cr.aspx">Policie České republiky<span class="img1">
               
          </span>
          </a>
        </h1>
        <h2 class="none">Přejdi na</h2>
        <ul class="focus">
          <li>
            <a href="#content">přejdi na obsah</a>
            <span>|</span>
          </li>
          <li>
            <a href="#h_menu">přejdi na hlavní menu</a>
            <span>|</span>
          </li>
          <li>
            <a href="#sidecol">přejdi na podmenu</a>
          </li>
        </ul>
        <div id="search">
          <form method="get" action="https://www.google.com/cse">
            <p>
              <input type="hidden" name="cx" value="015489265366623571386:a8ctlccxurg" />
              <label class="none" for="q">Hledat</label>
              <input type="text" class="searchfield" id="q" name="q" />
              <input name="ok" type="image" value="ok" src="design/img/but-ok.gif" alt="ok" />
            </p>
          </form>
          <form action="#" method="post">
            <p>
              <label for="rmenu" class="none">Rychlé menu</label>
              <select name="" id="rmenu" onchange="if(this.value != '') document.location=this.value;">
                <option value="">Rychlé menu</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-msk.aspx">KŘP Moravskoslezského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-olk.aspx">KŘP Olomouckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-zlk.aspx">KŘP Zlínského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jmk.aspx">KŘP Jihomoravského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvs.aspx">KŘP kraje Vysočina</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pdk.aspx">KŘP Pardubického kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-khk.aspx">KŘP Královéhradeckého kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-lbk.aspx">KŘP Libereckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-usk.aspx">KŘP Ústeckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvk.aspx">KŘP Karlovarského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pzk.aspx">KŘP Plzeňského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jck.aspx">KŘP Jihočeského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-stck.aspx">KŘP Středočeského kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-pha.aspx">KŘP hlavního města Prahy</option>
              </select>
            </p>
          </form>
        </div>
        <p class="claim">Naším cílem je Vaše bezpečí</p>
        <hr class="none" />
        <p class="shortcuts">
          <strong class="none">Rychlé linky:</strong>
          <a href="mapa-stranek.aspx">Mapa serveru</a>
          <a href="SCRIPT/default.aspx?baf=1">Textová verze</a>
          <a href="//www.policie.cz/clanek/Police-of-the-Czech-Republic.aspx">English</a>
          <a href="fullTextSearch.aspx">Rozšířené vyhledávání</a>
        </p>
      </div>
      <hr class="none" />
      <a name="h_menu" class="none"> </a>
      <div id="h_menu">
        <h4 class="none">Hlavní menu</h4>
        <ul>
          <li class="first m1 sgLine">
            <a href="default.aspx">
              <span>Úvod</span>
            </a>
          </li>
          <li class=" m2 sgLine">
            <a href="policie-cr-web-o-nas.aspx">
              <span>O nás</span>
            </a>
            <ul>
              <li>
                <a href="clanek/o-nas-policie-ceske-republiky-policie-ceske-republiky.aspx">
                  <span>O Policii ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/narodni-linka-tisnoveho-volani-158.aspx">
                  <span>Tísňová linka 158</span>
                </a>
              </li>
              <li>
                <a href="https://www.policie.cz/clanek/oznameni-trestneho-cinu.aspx">
                  <span>Trestní oznámení</span>
                </a>
              </li>
              <li>
                <a href="clanek/eticky-kodex-policie-ceske-republiky.aspx">
                  <span>Etický kodex</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-navenek-uniformy-uniformy.aspx">
                  <span>Jak poznat policistu</span>
                </a>
              </li>
              <li>
                <a href="//www.policie.cz/policejni-hodnosti-2015.aspx">
                  <span>Hodnostní označení</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/ombudsman-policie-ceske-republiky.aspx">
                  <span>Policejní ombudsman</span>
                </a>
              </li>
              <li>
                <a href="clanek/cestne-pohrebiste-prislusniku-bezpecnostnich-sboru.aspx">
                  <span>Čestné pohřebiště</span>
                </a>
              </li>
              <li>
                <a href="clanek/projekt-policie-ceske-republiky.aspx">
                  <span>Pomáháme druhým</span>
                </a>
              </li>
              <li>
                <a href="clanek/nadace-policistu-a-hasicu.aspx">
                  <span>Nadace policistů a hasičů</span>
                </a>
              </li>
              <li>
                <a href="clanek/unie-telovychovnych-organizaci-policie-ceske-republiky.aspx">
                  <span>Policejní sport</span>
                </a>
              </li>
              <li>
                <a href="clanek/international-police-association.aspx">
                  <span>IPA sekce ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/veteran-policie-ceske-republiky-728650.aspx">
                  <span>Policejní veteráni</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/pojdte-do-muzea-policie-ceske-republiky-252898.aspx">
                  <span>Muzeum Policie ČR</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" selected m3 sgLine">
            <a href="utvary-policie-cr.aspx">
              <span>Útvary Policie ČR</span>
            </a>
            <ul>
              <li>
                <a href="clanek/policejni-prezidium-ceske-republiky-600334.aspx">
                  <span>Policejní prezidium</span>
                </a>
              </li>
              <li>
                <a href="clanek/utvary-s-celostatni-pusobnosti.aspx">
                  <span>Celostátní útvary</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">
                  <span>Krajská ředitelství policie</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m4 sgLine">
            <a href="web-informacni-servis.aspx">
              <span>Informační servis</span>
            </a>
            <ul>
              <li>
                <a href="web-informacni-servis-zpravodajstvi.aspx">
                  <span>Zpravodajství</span>
                </a>
              </li>
              <li>
                <a href="clanek/uredni-desky-policie-ceske-republiky-849306.aspx">
                  <span>Úřední desky</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-cr-web-informacni-servis-statistiky-statisticke-prehledy.aspx">
                  <span>Statistiky</span>
                </a>
              </li>
              <li>
                <a href="clanek/vybrane-ceske-pravni-predpisy.aspx">
                  <span>Právní předpisy</span>
                </a>
              </li>
              <li>
                <a href="clanek/zverejnovani-vyzadanych-informaci-374826.aspx">
                  <span>Vyžádané informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/zpracovani-osobnich-udaju-policii-ceske-republiky.aspx">
                  <span>Zpracování osobních údajů</span>
                </a>
              </li>
              <li>
                <a href="https://www.mvcr.cz/clanek/formulare-ke-stazeni.aspx?q=Y2hudW09MTA%3d">
                  <span>Zbraně a střelivo MVČR</span>
                </a>
              </li>
              <li>
                <a href="//www.mvcr.cz/clanek/sluzby-pro-verejnost-informace-pro-cizince-informace-pro-cizince.aspx">
                  <span>Cizinci /Foreigners/ MVČR</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-videogalerie.aspx">
                  <span>Videogalerie</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-fotogalerie-35688.aspx">
                  <span>Fotogalerie</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/socialni-site.aspx">
                  <span>Sociální sítě</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m5 sgLine">
            <a href="dopravni-servis.aspx">
              <span>Dopravní servis</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/dopravni-informace/">
                  <span>Dopravní informace</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/statistiky-dopravnich-nehod/">
                  <span>Denní statistiky DN</span>
                </a>
              </li>
              <li>
                <a href="clanek/statistika-nehodovosti-900835.aspx">
                  <span>Statistika nehodovosti</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/dopravni-nehody-praha/">
                  <span>Dopravní nehody Praha</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/dopravni-nehody-v-mape.aspx">
                  <span>Dopravní nehody v mapě</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m6 sgLine">
            <a href="databaze.aspx">
              <span>Databáze</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/patrani-osoby">
                  <span>Pátrání po osobách</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-vozidla/">
                  <span>Pátrání po vozidlech</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-mobily/">
                  <span>Odcizené mobilní telefony</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-sluzebni-prukazy/">
                  <span>Neplatné služební průkazy</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-doklady/">
                  <span>Neplatné doklady</span>
                </a>
              </li>
              <li>
                <a href="clanek/general-aviation-informace-pro-kapitany-letu.aspx">
                  <span>Žádost o hraniční kontrolu</span>
                </a>
              </li>
              <li>
                <a href="clanek/passenger-name-record-pnr.aspx">
                  <span>Databáze PNR</span>
                </a>
              </li>
              <li>
                <a href="clanek/patrani-po-umeleckych-predmetech.aspx">
                  <span>Databáze PSEUD</span>
                </a>
              </li>
              <li>
                <a href="clanek/ubytovani-oznamovani-ubytovani-cizince-ubytovatelem.aspx">
                  <span>Databáze UBYPORT</span>
                </a>
              </li>
              <li>
                <a href="clanek/hlaseni-prepravy-vybusnin-na-policejni-prezidium-cr.aspx">
                  <span>Hlášení přepravy výbušnin </span>
                </a>
              </li>
              <li>
                <a href="clanek/centralni-registr-zbrani.aspx">
                  <span>Centrální registr zbraní</span>
                </a>
              </li>
              <li>
                <a href="clanek/mapy-kriminality.aspx">
                  <span>Mapy kriminality</span>
                </a>
              </li>
              <li>
                <a href="clanek/mapa-odhalenych-varen-a-pestiren.aspx">
                  <span>Mapa varen a pěstíren</span>
                </a>
              </li>
              <li>
                <a href="clanek/dopravni-nehody-v-mape.aspx">
                  <span>Dopravní nehody v mapě</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/eumw-nejhledanejsi-osoby-evropy.aspx">
                  <span>Nejhledanější osoby Evropy</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m7 sgLine">
            <a href="policie-cr-web-nabidky-a-zakazky.aspx">
              <span>Nabídky a zakázky</span>
            </a>
            <ul>
              <li>
                <a href="clanek/pridej-se-k-nam.aspx">
                  <span>Volná místa</span>
                </a>
              </li>
              <li>
                <a href="clanek/verejne-zakazky-policie-ceske-republiky-133437.aspx">
                  <span>Veřejné zakázky</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-web-nabidky-a-zakazky-odprodej-majetku-7821.aspx">
                  <span>Odprodej majetku</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/informace-k-dostavbe-arealu-zbraslav.aspx">
                  <span>Dostavba areálu Zbraslav</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m8 sgLine">
            <a href="policie-cr-web-prevence.aspx">
              <span>Prevence</span>
            </a>
            <ul>
              <li>
                <a href="clanek/rady-policie-cr-a-informace-o-prevenci-143872.aspx">
                  <span>Preventivní informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/akce-a-projekty-655004.aspx">
                  <span>Akce a projekty</span>
                </a>
              </li>
              <li>
                <a href="clanek/informace-pro-obeti-trestnych-cinu-a-zasazene-mimoradnymi-udalostmi.aspx">
                  <span>Pomoc obětem TČ</span>
                </a>
              </li>
              <li>
                <a href="clanek/co-je-korupce.aspx">
                  <span>Stop korupci</span>
                </a>
              </li>
              <li>
                <a href="clanek/co-je-to-community-policing.aspx">
                  <span>Community policing</span>
                </a>
              </li>
              <li>
                <a href="clanek/ochrana-kulturniho-dedictvi-policejni-prezidium-cr-uskpv-odbor-patrani.aspx">
                  <span>Ochrana kulturního dědictví</span>
                </a>
              </li>
              <li>
                <a href="clanek/kopie-terorismus.aspx">
                  <span>Informace o terorismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/prevence-informace-o-extremismu-extremismus.aspx">
                  <span>Informace o extremismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/kyberkriminalita.aspx">
                  <span>Informace o kyberkriminalitě</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/anonymni-linka-pomoci-v-krizi.aspx">
                  <span>Anonymní linka pomoci</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m9 sgLine">
            <a href="ekomunikace.aspx">
              <span>eKomunikace</span>
            </a>
            <ul>
              <li>
                <a href="clanek/elektronicka-podatelna-408786.aspx">
                  <span>E-podatelna</span>
                </a>
              </li>
              <li>
                <a href="clanek/datove-schranky-713352.aspx">
                  <span>Datové schránky útvarů</span>
                </a>
              </li>
              <li>
                <a href="clanek/pravidla-pro-prijem-podani.aspx">
                  <span>Pravidla pro příjem podání</span>
                </a>
              </li>
              <li>
                <a href="clanek/ukonceni-provozu-hotline.aspx">
                  <span>Hlášení kyberkriminality</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/urad-vnitrni-kontroly-jak-a-kde-si-muze-obcan-stezovat.aspx">
                  <span>Stížnosti</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m10 sgLine hpLast">
            <a href="imapa.aspx">
              <span>Kontakty</span>
            </a>
          </li>
        </ul>
        <div class="clr"> </div>
      </div>
      <hr class="none" />
      <a name="content" class="none"> </a>
      <div id="main">
        <div id="siteNavigation" class="dots" title="Drobečková navigace">
          <hr class="none" />
          <h2 class="none">Drobečková navigace</h2>
          <p class="breadcrumbs">
            <a href="" class="bold">Úvodní strana</a>
    /
    <a href="utvary-policie-cr.aspx">Útvary Policie ČR</a>
    /
    <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">Krajská ředitelství policie</a>
    /
    <a href="krajska-reditelstvi-policie-karlovarsky-kraj.aspx">Karlovarský kraj</a>
    /
    <a href="uzemni-utvary-krajske-reditelstvi-policie-kvk-zpravodajstvi.aspx">Zpravodajství</a>
          </p>
          <hr class="none" />
          <h4>Zpravodajství</h4>
        </div>
        <div id="content_container">
          <div id="content" class="documentDetail">
            <div id="subHPtitle">
              <img src="SCRIPT/ViewImage.aspx?docid=21363348" alt="Karlovarský kraj název" class="lft" /><h1><strong>Policie České republiky&nbsp;&ndash; KŘP Karlovarského kraje</strong></h1></div>
            <h1>Další série krádeží objasněna</h1>
            <p>KARLOVARSKO – Způsobil škodu téměř sto tisíc korun. 
    </p><p>Karlovarští kriminalisté zahájili trestní stíhání třiatřicetiletého muže ze Sokolovska, kterého obvinili ze spáchání přečinů krádeže, porušování domovní svobody, poškození cizí věci a neoprávněného opatření, padělání a pozměnění platebního prostředku. Obviněný muž měl navázat na své předešlé krádeže, o kterých jsme psali <a onclick="javascript:return !window.open(this.href);" href="https://www.policie.cz/clanek/nekolik-pripadu-kradezi-781055.aspx">zde</a> https://www.policie.cz/clanek/nekolik-pripadu-kradezi-781055.aspx&nbsp;</p>
  <p>Třiatřicetiletý muž se měl dopustit krádeží nejméně v osmi případech, a to během pouhých dvanácti dní, od prvního do dvanáctého září letošního roku na území Karlových Varů.</p>
  <p>Další sérii krádeží měl obviněný muž začít hned na začátku září letošního roku. To měl během dvou hodin vniknout do zaparkovaných vozidel, které při tom poškodil. Z prvního vozidla měl po prohledání odcizit technické průkazy či ovládání od navijáku. Druhé vozidlo měl pouze prohledat a nic z něj neodcizit a do třetího vozidla se naštěstí nedostal, pouze jej poškodil. O dva dny později měl při procházení ulic v Karlových Varech nalézt peněženku s osobními doklady a platební kartou. Peněženku ale nevrátil a využil platební kartu, kterou provedl pět bezkontaktních plateb. O pár dní později se měl zaměřit opět na jedno ze zaparkovaných vozidel, které měl poškodit, a odcizit z něj palubní kameru.&nbsp;</p>
  <p>V dalším případě měl obviněný muž v Karlových Varech vstoupit do jedné z budov, kde měl prohledat společné prostory, ale nic z nich neodcizit. V ten stejný den se měl dále také pokusit násilím vniknout do jednoho z kadeřnických salonů. Vchodové dveře měl poškodit, ale do vnitřních prostor se nedostal a z místa utekl. Poté se měl krádeže dopustit v jedné ze sklepních kójí, kde překonal zámek a z kóje následně odcizil láhve alkoholu nebo plastové poklice.&nbsp;</p>
  <p>Při další krádeži si měl muž vyhlédnout další zaparkované vozidlo v nadzemních garážích, do kterých měl vstoupit vstupními dveřmi, které poškodil. Mělo se mu podařit dostat do vozidla, které následně prohledal a to i v motorové části. Z vozidla nic neodcizil, ale poškodil jej. Poté vozidlo opustil a vykopl dveře do jednoho ze skladů, ze kterého měl odcizit klíče a horské kolo.&nbsp;</p>
  <p>Poslední krádeže se měl muž dopustit v pondělí 12. září v Karlových Varech. Muž si měl všimnout hlídky policie, před kterou začal v jednom z domů utíkat. Z jednoho balkonu měl vstoupit na druhý balkon, ze kterého měl bez svolení majitele vstoupit do bytu. Majitel ale třiatřicetiletého muže vytlačil zpět na balkon. Následně měl tedy skočit na další balkon, kde měl opět vstoupit bez svolení majitele do bytové jednotky. Tam měl dojít až na chodbu, otočit se a jít zpět na balkon. Z balkonu měl před policisty muž skočit na travnatou plochu, přičemž utrpěl zranění, se kterými byl převezen Zdravotnickou záchrannou službou do nemocnice.&nbsp;</p>
  <p>Svým jednáním měl způsobit celkovou škodu na poškozených a odcizených věcech téměř 100 tisíc korun.&nbsp;</p>
  <p>Policejní komisař podal státnímu zástupci podnět k vydání návrhu na vzetí obviněného do vazby. Na rozhodnutí si tak muž počká v policejní cele.</p>
  <p>V případě prokázání viny hrozí třiatřicetiletému muži trest odnětí svobody až na tři roky, jelikož byl v minulosti za krádeže pravomocně odsouzen.&nbsp;</p>
  <p>nprap. Jan Bílek<br />
14.9.2022</p><p class="right actions">
              <a href="clanek/dalsi-serie-kradezi-objasnena.aspx?q=cHJuPTE%3d" class="tisk">vytisknout<span> </span>
              </a>
              <a href="mailto:?subject=Odkaz%20na%20web%3a%20Dal%c5%a1%c3%ad%20s%c3%a9rie%20kr%c3%a1de%c5%be%c3%ad%20objasn%c4%9bna%20-%20Policie%20%c4%8cesk%c3%a9%20republiky&amp;body=http%3a%2f%2fwww.policie.cz%2fclanek%2fdalsi-serie-kradezi-objasnena.aspx" class="mail">e-mailem<span> </span>
              </a>
              <a href="http://twitter.com/share?url=http%3a%2f%2fwww.policie.cz%2fclanek%2fdalsi-serie-kradezi-objasnena.aspx&amp;text=Dal%c5%a1%c3%ad%20s%c3%a9rie%20kr%c3%a1de%c5%be%c3%ad%20objasn%c4%9bna%20-%20Policie%20%c4%8cesk%c3%a9%20republiky" class="share sharetwitter" title="Sdílet na Twitteru">
          Twitter
          <span> </span>
              </a>
              <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.policie.cz%2fclanek%2fdalsi-serie-kradezi-objasnena.aspx" class="share sharefacebook" title="Sdílet na Facebooku">
          Facebook
          <span> </span>
              </a>
            </p>
          </div>
        </div>
        <div id="sidecol">
          <p class="sites dots">
            <a href="//www.mvcr.cz" class="mvcr">MVČR<span> </span>
            </a>
            <br />
            <a href="//www.hzscr.cz" class="hasici">internetové stránky Hasiči ČR<span> </span>
            </a>
          </p>
          <h3>Odkazy</h3>
          <ul class="dots">
            <li>
              <a href="krajska-reditelstvi-policie-karlovarsky-kraj.aspx">Úvod</a>
            </li>
            <li>
              <a href="clanek/pol-point.aspx">POL POINT</a>
            </li>
            <li>
              <a href="clanek/o-nas-342851.aspx">O nás</a>
            </li>
            <li>
              <a href="clanek/kontakty-krajske-reditelstvi-policie-karlovarskeho-kraje.aspx">Kontakty</a>
            </li>
            <li>
              <a href="krajske-reditelstvi-policie-kvk-o-nas-uredni-deska.aspx">Úřední deska</a>
            </li>
            <li>
              <a href="clanek/primy-link-na-profil-zadavatele-krajske-reditelstvi-policie-karlovarskeho-kraje.aspx">Veřejné zakázky</a>
            </li>
            <li>
              <a href="clanek/akce-projekty-a-prevence-728806.aspx">Akce a projekty</a>
            </li>
            <li>
              <a href="clanek/archiv-zprav-krajskeho-reditelstvi-policie-karlovarskeho-kraje.aspx">Archiv zpravodajství</a>
            </li>
            <li>
              <a href="clanek/sluzebni-pohotovost.aspx">Pohotovost tiskových mluvčích</a>
            </li>
            <li>
              <a href="clanek/projekty-krajskeho-reditelstvi-policie-karlovarskeho-kraje-spolufinancovane-z-financnich-prostredku-eu-964005.aspx">Projekty EU Karlovarského kraje</a>
            </li>
          </ul>
          <p class="banners">
            <a href="https://nabor.policie.cz/" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=22483743" alt="Přidej se k nám!" title="Přidej se k nám!" />
            </a>
            <a href="//www.policie.cz/clanek/stop-korupci.aspx">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542348" alt="Stop korupci" title="Stop korupci" />
            </a>
            <a href="https://oznameni.policie.cz/" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=22721056" alt="Válečné zločiny" title="Válečné zločiny" />
            </a>
            <a href="https://www.policie.cz/clanek/policie-cr-web-policie-cr-a-eu.aspx">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542349" alt="Policie ČR a EU" title="Policie ČR a EU" />
            </a>
          </p>
        </div>
        <div class="clr" id="endSideCol"> </div>
      </div>
      <hr class="none" id="footer" />
      <div id="ender">
        <p class="copyright">©
      
    2022 Policie ČR, všechna práva vyhrazena</p>
        <p class="links">
          <a href="mapa-stranek.aspx">Mapa serveru</a> | <a href="imapa.aspx">Kontakty</a> | <a href="https://www.facebook.com/PolicieCZ/" onclick="window.open(this.href);return false;">Facebook </a> | <a href="https://www.instagram.com/PolicieCZ" onclick="window.open(this.href);return false;">Instagram </a> | <a href="https://twitter.com/PolicieCZ" onclick="window.open(this.href);return false;">Twitter </a> | <a href="https://www.youtube.com/PolicieCZ" onclick="window.open(this.href);return false;">Youtube </a> | <a href="clanek/prohlaseni-o-pristupnosti-2.aspx">Prohlášení o přístupnosti</a>
            | <a href="SCRIPT/rss.aspx?nid=8860">RSS</a>
        </p>
        <div class="clr"> </div>
      </div>
      <script type="text/javascript" src="//www.policie.cz/design/js/design-govcz-service.min.js"> </script>
    </div>
  </body>
</html>