<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="cs" lang="cs" xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <base href="//www.policie.cz/" />
    <meta http-equiv="Content-Language" content="cs" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <link rel="icon" href="favicon.ico" type="image/ico" />
    <link rel="SHORTCUT ICON" href="favicon.ico" />
    <meta property="og:image" content="//www.policie.cz/design/img/logo-sn.jpg" />
    <link rel="image_src" type="image/jpeg" href="//www.policie.cz/design/img/logo-sn.jpg" />
    <link title="" href="SCRIPT/rss.aspx?nid=498" type="application/rss+xml" rel="alternate" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-screen.css?v=6b" media="screen,projection" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-policie.css?v=6b" media="screen,projection" type="text/css" />
    <meta name="robots" content="index, follow" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-tisk.css?v=5b" media="print" type="text/css" />
    <link rel="stylesheet" href="//www.policie.cz/design/css/mvcr-fix.css?v=5b" media="screen,projection,print" type="text/css" /><!--[if IE]><link rel="stylesheet" href="design/css/mvcr-screen-IE.css?v=1" media="screen,projection" type="text/css" /><![endif]--><meta name="keywords" content="&amp;nbsp;" />
    <meta name="description" content="PČR KŘP Středočeského kraje - pracovní poměr" />
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery-1.11.1.min.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/js/main.js"> </script>
    <script type="text/javascript" src="//www.policie.cz/design/fancybox/jquery.fancybox.js"> </script>
    <link rel="stylesheet" href="//www.policie.cz/design/fancybox/jquery.fancybox.css" media="screen,projection" type="text/css" />
    <script type="text/javascript">
            //
            $(document).ready(function () {
              $("a.iframe").fancybox({'width': 940, 'height': 750, 'hideOnContentClick': false, 'scrolling': 'no', 'autoScale': false, 'margin': 20 });
              
              $('.contact a.image').fancybox();
              
            });
            //</script>
    <title>Administrativní a spisový pracovník - Policie České republiky</title>
    <script type="text/javascript" src="//www.google-analytics.com/urchin.js"> </script>
    <script type="text/javascript">
              _uacct = "UA-4477120-6";
              try{ urchinTracker(); }
              catch(ex){}
            </script>
  </head>
  <body class="policieCR">
    <div id="all">
      <div id="top" class="img1">
        <h1 class="logo">
          <a href="policie-cr.aspx">Policie České republiky<span class="img1">
               
          </span>
          </a>
        </h1>
        <h2 class="none">Přejdi na</h2>
        <ul class="focus">
          <li>
            <a href="#content">přejdi na obsah</a>
            <span>|</span>
          </li>
          <li>
            <a href="#h_menu">přejdi na hlavní menu</a>
            <span>|</span>
          </li>
          <li>
            <a href="#sidecol">přejdi na podmenu</a>
          </li>
        </ul>
        <div id="search">
          <form method="get" action="https://www.google.com/cse">
            <p>
              <input type="hidden" name="cx" value="015489265366623571386:a8ctlccxurg" />
              <label class="none" for="q">Hledat</label>
              <input type="text" class="searchfield" id="q" name="q" />
              <input name="ok" type="image" value="ok" src="design/img/but-ok.gif" alt="ok" />
            </p>
          </form>
          <form action="#" method="post">
            <p>
              <label for="rmenu" class="none">Rychlé menu</label>
              <select name="" id="rmenu" onchange="if(this.value != '') document.location=this.value;">
                <option value="">Rychlé menu</option>
                <option value="//www.mvcr.cz/mvcren/article/immigration.aspx">Information for Foreigners</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-msk.aspx">KŘP Moravskoslezského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-olk.aspx">KŘP Olomouckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-zlk.aspx">KŘP Zlínského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jmk.aspx">KŘP Jihomoravského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvs.aspx">KŘP kraje Vysočina</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pdk.aspx">KŘP Pardubického kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-khk.aspx">KŘP Královéhradeckého kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-lbk.aspx">KŘP Libereckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-usk.aspx">KŘP Ústeckého kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-kvk.aspx">KŘP Karlovarského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-pzk.aspx">KŘP Plzeňského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-jck.aspx">KŘP Jihočeského kraje</option>
                <option value="//www.policie.cz/krajske-reditelstvi-policie-stck.aspx">KŘP Středočeského kraje</option>
                <option value="//www.policie.cz/uzemni-utvary-krajske-reditelstvi-policie-pha.aspx">KŘP hlavního města Prahy</option>
                <option value="//www.policie.cz/sluzba-cizinecke-policie.aspx">Ředitelství služby cizinecké policie</option>
                <option value="//www.policie.cz/clanek/preventivne-informacni-skupina-policejniho-prezidia-ceske-republiky.aspx">Odbor tisku a prevence</option>
              </select>
            </p>
          </form>
        </div>
        <p class="claim">Naším cílem je Vaše bezpečí</p>
        <hr class="none" />
        <p class="shortcuts">
          <strong class="none">Rychlé linky:</strong>
          <a href="mapa-stranek.aspx">Mapa serveru</a>
          <a href="SCRIPT/default.aspx?baf=1">Textová verze</a>
          <a href="//www.policie.cz/clanek/Police-of-the-Czech-Republic.aspx">English</a>
          <a href="fullTextSearch.aspx">Rozšířené vyhledávání</a>
        </p>
      </div>
      <hr class="none" />
      <a name="h_menu" class="none"> </a>
      <div id="h_menu">
        <h4 class="none">Hlavní menu</h4>
        <ul>
          <li class="first m1 sgLine">
            <a href="default.aspx">
              <span>Úvod</span>
            </a>
          </li>
          <li class=" m2 sgLine">
            <a href="policie-cr-web-o-nas.aspx">
              <span>O nás</span>
            </a>
            <ul>
              <li>
                <a href="clanek/o-nas-policie-ceske-republiky-policie-ceske-republiky.aspx">
                  <span>O Policii ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/narodni-linka-tisnoveho-volani-158.aspx">
                  <span>Tísňová linka 158</span>
                </a>
              </li>
              <li>
                <a href="clanek/postup-pri-podani-trestniho-oznameni.aspx">
                  <span>Trestní oznámení</span>
                </a>
              </li>
              <li>
                <a href="clanek/eticky-kodex-policie-ceske-republiky.aspx">
                  <span>Etický kodex</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-navenek-uniformy-uniformy.aspx">
                  <span>Jak poznat policistu</span>
                </a>
              </li>
              <li>
                <a href="//www.policie.cz/policejni-hodnosti-2015.aspx">
                  <span>Hodnostní označení</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/ombudsman-policie-ceske-republiky.aspx">
                  <span>Policejní ombudsman</span>
                </a>
              </li>
              <li>
                <a href="clanek/cestne-pohrebiste-prislusniku-bezpecnostnich-sboru.aspx">
                  <span>Čestné pohřebiště</span>
                </a>
              </li>
              <li>
                <a href="clanek/projekt-policie-ceske-republiky.aspx">
                  <span>Pomáháme druhým</span>
                </a>
              </li>
              <li>
                <a href="clanek/nadace-policistu-a-hasicu.aspx">
                  <span>Nadace policistů a hasičů</span>
                </a>
              </li>
              <li>
                <a href="clanek/unie-telovychovnych-organizaci-policie-ceske-republiky.aspx">
                  <span>Policejní sport</span>
                </a>
              </li>
              <li>
                <a href="clanek/international-police-association.aspx">
                  <span>IPA sekce ČR</span>
                </a>
              </li>
              <li>
                <a href="clanek/veteran-policie-ceske-republiky-728650.aspx">
                  <span>Policejní veteráni</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/pojdte-do-muzea-policie-ceske-republiky-252898.aspx">
                  <span>Muzeum Policie ČR</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m3 sgLine">
            <a href="utvary-policie-cr.aspx">
              <span>Útvary Policie ČR</span>
            </a>
            <ul>
              <li>
                <a href="clanek/policejni-prezidium-ceske-republiky-600334.aspx">
                  <span>Policejní prezidium</span>
                </a>
              </li>
              <li>
                <a href="clanek/utvary-s-pusobnosti-na-celem-uzemi-cr-312510.aspx">
                  <span>Celostátní útvary</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/utvary-s-uzemne-vymezenou-pusobnosti-794179.aspx">
                  <span>Krajská ředitelství policie</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m4 sgLine">
            <a href="web-informacni-servis.aspx">
              <span>Informační servis</span>
            </a>
            <ul>
              <li>
                <a href="web-informacni-servis-zpravodajstvi.aspx">
                  <span>Zpravodajství</span>
                </a>
              </li>
              <li>
                <a href="clanek/uredni-desky-policie-ceske-republiky-849306.aspx">
                  <span>Úřední desky</span>
                </a>
              </li>
              <li>
                <a href="clanek/policie-cr-web-informacni-servis-statistiky-statisticke-prehledy.aspx">
                  <span>Statistiky</span>
                </a>
              </li>
              <li>
                <a href="clanek/vybrane-ceske-pravni-predpisy.aspx">
                  <span>Právní předpisy</span>
                </a>
              </li>
              <li>
                <a href="clanek/zverejnovani-vyzadanych-informaci-374826.aspx">
                  <span>Vyžádané informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/povinne-zverejnovane-informace-136591.aspx">
                  <span>Povinně zveřejňované</span>
                </a>
              </li>
              <li>
                <a href="clanek/zpracovani-osobnich-udaju-policii-ceske-republiky.aspx">
                  <span>Zpracování osobních údajů</span>
                </a>
              </li>
              <li>
                <a href="//www.mvcr.cz/clanek/sluzby-pro-verejnost-informace-pro-cizince-informace-pro-cizince.aspx">
                  <span>Cizinci /Foreigners/</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-videogalerie.aspx">
                  <span>Videogalerie</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-fotogalerie-35688.aspx">
                  <span>Fotogalerie</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/socialni-site.aspx">
                  <span>Sociální sítě</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m5 sgLine">
            <a href="dopravni-servis.aspx">
              <span>Dopravní servis</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/statistiky-dopravnich-nehod/">
                  <span>Denní statistiky DN</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/dopravni-informace/">
                  <span>Dopravní informace</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/dopravni-nehody-praha/">
                  <span>Dopravní nehody Praha</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/dopravni-nehody-v-mape-cr.aspx">
                  <span>Nehody v mapě ČR</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m6 sgLine">
            <a href="databaze.aspx">
              <span>Databáze</span>
            </a>
            <ul>
              <li>
                <a href="//aplikace.policie.cz/patrani-osoby">
                  <span>Pátrání po osobách</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-vozidla/">
                  <span>Pátrání po vozidlech</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/patrani-mobily/">
                  <span>Odcizené mobilní telefony</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-sluzebni-prukazy/">
                  <span>Neplatné služební průkazy</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.mvcr.cz/neplatne-doklady/">
                  <span>Neplatné doklady</span>
                </a>
              </li>
              <li>
                <a href="clanek/passenger-name-record-pnr.aspx">
                  <span>Databáze PNR</span>
                </a>
              </li>
              <li>
                <a href="clanek/patrani-po-umeleckych-predmetech.aspx">
                  <span>Databáze PSEUD</span>
                </a>
              </li>
              <li>
                <a href="clanek/oznamovani-ubytovanych-cizincu-ubytovatelem.aspx">
                  <span>Databáze UBYPORT</span>
                </a>
              </li>
              <li>
                <a href="clanek/centralni-registr-zbrani.aspx">
                  <span>Centrální registr zbraní</span>
                </a>
              </li>
              <li>
                <a href="clanek/mapa-odhalenych-varen-a-pestiren.aspx">
                  <span>Mapa varen a pěstíren</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/eumw-nejhledanejsi-osoby-evropy.aspx">
                  <span>Nejhledanější osoby Evropy</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m7 sgLine">
            <a href="ekomunikace.aspx">
              <span>eKomunikace</span>
            </a>
            <ul>
              <li>
                <a href="clanek/dotazy-muzete-zasilat-na-nasledujici-adresy.aspx">
                  <span>Dotazy</span>
                </a>
              </li>
              <li>
                <a href="clanek/pochvaly-pochvaly-muzete-zasilat-na-adresy.aspx">
                  <span>Pochvaly</span>
                </a>
              </li>
              <li>
                <a href="clanek/stiznosti-muzete-posilat-na-adresu.aspx">
                  <span>Stížnosti</span>
                </a>
              </li>
              <li>
                <a href="//aplikace.policie.cz/hotline/">
                  <span>Hlášení kyberkriminality</span>
                </a>
              </li>
              <li>
                <a href="clanek/pravidla-pro-prijem-podani.aspx">
                  <span>Pravidla pro příjem podání</span>
                </a>
              </li>
              <li>
                <a href="clanek/elektronicka-podatelna-408786.aspx">
                  <span>E-podatelna</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/datove-schranky-713352.aspx">
                  <span>Datové schránky útvarů</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" selected m8 sgLine">
            <a href="policie-cr-web-nabidky-a-zakazky.aspx">
              <span>Nabídky a zakázky</span>
            </a>
            <ul>
              <li>
                <a href="clanek/pridej-se-k-nam.aspx">
                  <span>Volná místa</span>
                </a>
              </li>
              <li>
                <a href="clanek/verejne-zakazky-policie-ceske-republiky-133437.aspx">
                  <span>Veřejné zakázky</span>
                </a>
              </li>
              <li>
                <a href="policie-cr-web-nabidky-a-zakazky-odprodej-majetku-67697.aspx">
                  <span>Odprodej majetku</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/informace-k-dostavbe-arealu-zbraslav.aspx">
                  <span>Dostavba areálu Zbraslav</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m9 sgLine">
            <a href="web-prevence.aspx">
              <span>Prevence</span>
            </a>
            <ul>
              <li>
                <a href="clanek/rady-policie-cr-a-informace-o-prevenci-143872.aspx">
                  <span>Preventivní informace</span>
                </a>
              </li>
              <li>
                <a href="clanek/akce-a-projekty-655004.aspx">
                  <span>Akce a projekty</span>
                </a>
              </li>
              <li>
                <a href="clanek/co-je-to-community-policing.aspx">
                  <span>Community policing</span>
                </a>
              </li>
              <li>
                <a href="clanek/informace-pro-obeti-trestnych-cinu-a-zasazene-mimoradnymi-udalostmi.aspx">
                  <span>Pomoc obětem TČ</span>
                </a>
              </li>
              <li>
                <a href="clanek/ochrana-kulturniho-dedictvi-policejni-prezidium-cr-uskpv-odbor-patrani.aspx">
                  <span>Ochrana kulturního dědictví</span>
                </a>
              </li>
              <li>
                <a href="clanek/anonymni-linka-pomoci-v-krizi.aspx">
                  <span>Anonymní linka pomoci v krizi</span>
                </a>
              </li>
              <li>
                <a href="clanek/kopie-terorismus.aspx">
                  <span>Informace o terorismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/prevence-informace-o-extremismu-extremismus.aspx">
                  <span>Informace o extremismu</span>
                </a>
              </li>
              <li>
                <a href="clanek/kyberkriminalita.aspx">
                  <span>Informace o kyberkriminalitě</span>
                </a>
              </li>
              <li class="last">
                <a href="clanek/co-je-korupce.aspx">
                  <span>Stop korupci</span>
                </a>
              </li>
            </ul>
          </li>
          <li class=" m10 sgLine hpLast">
            <a href="imapa.aspx">
              <span>Kontakty</span>
            </a>
          </li>
        </ul>
        <div class="clr"> </div>
      </div>
      <hr class="none" />
      <a name="content" class="none"> </a>
      <div id="main">
        <div id="siteNavigation" class="dots" title="Drobečková navigace">
          <hr class="none" />
          <h2 class="none">Drobečková navigace</h2>
          <p class="breadcrumbs">
            <a href="" class="bold">Úvodní strana</a>
    /
    <a href="policie-cr-web-nabidky-a-zakazky.aspx">Nabídky a zakázky</a>
    /
    <a href="clanek/pridej-se-k-nam.aspx">Volná místa</a>
    /
    <a href="volna-mista-inzerce.aspx">Inzerce</a>
          </p>
          <hr class="none" />
          <h4>Inzerce</h4>
        </div>
        <div id="content_container">
          <div id="content" class="documentDetail">
            <h1>Administrativní a spisový pracovník</h1>
            <p>PČR KŘP Středočeského kraje - pracovní poměr 
    </p><h1 align="center"><strong>&nbsp;<strong>Administrativní a spisový pracovník</strong></strong></h1>
  <p style="&#xA;            text-align:center;&#xA;          "><strong>&nbsp;(metodik výkonu spisové služby)</strong></p>
  <p style="&#xA;            text-align:center;&#xA;          ">(pracovní poměr)</p>
  <p><strong>&nbsp;&nbsp;</strong></p>
  <p><strong>Obecně:</strong></p>
  <ul>
    <li>zařazení oddělení ochrany utajovaných informací</li>
    <li>pracovní poměr na dobu určitou 1 rok s&nbsp;3 měsíční zkušební dobou (neplatí u zaměstnanců útvaru)
	<p></p>
      <p><strong>Náplň práce</strong> (citace z&nbsp;katalogu prací): Komplexní koordinace a metodické usměrňování rozsáhlé spisové služby (více spisoven) a předarchivní péče o dokumenty zahrnující utajované informace a údaje chráněné podle příslušných právních předpisů včetně zpracování návrhů příslušných vnitřních předpisů (spisový řád).</p>
    </li>
  </ul>
  <ul>
    <li>metodicky řídí a kontroluje úkoly vyplývající z&nbsp;ustanovení pokynu PP č. 170/2015, spisový řád</li>
    <li>koordinuje a metodicky sjednocuje jednotný výkon spisové služby v&nbsp;rámci KŘP</li>
    <li>zpracovává metodické návody k&nbsp;jednotnému výkonu spisové služby v&nbsp;rámci KŘP</li>
    <li>kontroluje a kompletuje skartační návrhy organizačních článků KŘP</li>
    <li>provádí pravidelná školení</li>
    <li>eviduje a zpracování doručené/vlastní dokumenty prostřednictvím IS ETŘ či jiným způsobem</li>
    <li>podílí se na tvorbě interních aktů řízení v&nbsp;oblasti spisové služby</li>
  </ul>
  <p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; provádí další činnosti spojení s&nbsp;administrativní činností oddělení</p>
  <p></p>
  <p><strong>Platové podmínky:</strong></p>
  <ul>
    <li>platová třída 9&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 18.230,-&nbsp;&nbsp; až&nbsp;&nbsp;&nbsp; 27.420,-&nbsp;&nbsp;&nbsp;&nbsp; (dle započitatelné praxe)</li>
    <li>zvláštní příplatek rizikový&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1.600,-</li>
  </ul>
  <p></p>
  <p><strong>Požadujeme</strong></p>
  <ul>
    <li>středoškolské vzdělání zakončené maturitní zkouškou</li>
    <li>součástí pracovního místa je získání bezpečnostní prověrky pro stupeň utajení Důvěrné</li>
    <li>trestní a občanská bezúhonnost</li>
    <li>znalost práce v&nbsp;IS ETŘ &nbsp;(trestní řízení výhodou) a práce na PC - &nbsp;MS Excel podmínkou</li>
    <li>samostatnost, spolehlivost, pečlivost, flexibilita, komunikace, organizační schopnosti</li>
  </ul>
  <p><strong>Další informace</strong></p>
  <ul>
    <li><strong>Termín pro zaslání životopisů s&nbsp;motivačním dopisem: 31. 3. 2019</strong></li>
    <li>Možnost nástupu:&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1. 5. 2019 (případně dle domluvy)</li>
    <li>Místo výkonu zaměstnání:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Praha &ndash; Zbraslav</li>
  </ul>
  <p style="margin-left: 36pt;"></p>
  <p style="margin-left: 36pt;"></p>
  <p style="margin-left: 92.15pt;"><strong>Kontaktní osoba: </strong>Kamila Marešová, DiS. &ndash; 861&nbsp;212, 724&nbsp;115&nbsp;241,</p>
  <p style="margin-left: 92.15pt;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; e.mail: kamila.maresova@pcr.cz</p><p class="right actions">
              <a href="clanek/administrativni-a-spisovy-pracovnik-879096.aspx?q=cHJuPTE%3d" class="tisk">vytisknout<span> </span>
              </a>
              <a href="mailto:?subject=Odkaz%20na%20web%3a%20Administrativn%c3%ad%20a%20spisov%c3%bd%20pracovn%c3%adk%20-%20Policie%20%c4%8cesk%c3%a9%20republiky&amp;body=http%3a%2f%2fwww.policie.cz%2fclanek%2fadministrativni-a-spisovy-pracovnik-879096.aspx" class="mail">e-mailem<span> </span>
              </a>
              <a href="http://twitter.com/share?url=http%3a%2f%2fwww.policie.cz%2fclanek%2fadministrativni-a-spisovy-pracovnik-879096.aspx&amp;text=Administrativn%c3%ad%20a%20spisov%c3%bd%20pracovn%c3%adk%20-%20Policie%20%c4%8cesk%c3%a9%20republiky" class="share sharetwitter" title="Sdílet na Twitteru">
          Twitter
          <span> </span>
              </a>
              <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.policie.cz%2fclanek%2fadministrativni-a-spisovy-pracovnik-879096.aspx" class="share sharefacebook" title="Sdílet na Facebooku">
          Facebook
          <span> </span>
              </a>
            </p>
          </div>
        </div>
        <div id="sidecol">
          <p class="sites dots">
            <a href="//www.mvcr.cz" class="mvcr">MVČR<span> </span>
            </a>
            <br />
            <a href="//www.hzscr.cz" class="hasici">internetové stránky Hasiči ČR<span> </span>
            </a>
          </p>
          <h3>Související odkazy</h3>
          <ul class="dots">
            <li>
              <a href="clanek/pridej-se-k-nam.aspx">Přidej se k nám!</a>
            </li>
          </ul>
          <p class="banners">
            <a href="//www.policie.cz/clanek/pridej-se-k-nam.aspx">
              <img src="SCRIPT/ViewBanner.aspx?docid=22367923" alt="Přidej se k nám!" title="Přidej se k nám!" />
            </a>
            <a href="//www.policie.cz/clanek/stop-korupci.aspx">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542348" alt="Stop korupci" title="Stop korupci" />
            </a>
            <a href="//www.policie.cz/docDetail.aspx?docid=22195851&amp;doctype=">
              <img src="SCRIPT/ViewBanner.aspx?docid=21600038" alt="Informace k terorismu" title="Informace k terorismu" />
            </a>
            <a href="//www.policie.cz/clanek/kancelar-projektu-a-evropskych-fondu-470764.aspx" onclick="window.open(this.href);return false;">
              <img src="SCRIPT/ViewBanner.aspx?docid=21542349" alt="Kancelář projektů a evropských fondů" title="Kancelář projektů a evropských fondů" />
            </a>
          </p>
        </div>
        <div class="clr" id="endSideCol"> </div>
      </div>
      <hr class="none" id="footer" />
      <div id="ender">
        <p class="copyright">©
      
    2019 Policie ČR, všechna práva vyhrazena</p>
        <p class="links">
          <a href="mapa-stranek.aspx">Mapa serveru</a> | <a href="imapa.aspx">Kontakty</a> | <a href="https://www.facebook.com/PolicieCZ/" onclick="window.open(this.href);return false;">Facebook </a> | <a href="https://www.instagram.com/PolicieCZ" onclick="window.open(this.href);return false;">Instagram </a> | <a href="https://twitter.com/PolicieCZ" onclick="window.open(this.href);return false;">Twitter </a> | <a href="https://www.youtube.com/PolicieCZ" onclick="window.open(this.href);return false;">Youtube </a> | <a href="clanek/prohlaseni-o-pristupnosti-2.aspx">Prohlášení o přístupnosti</a>
            | <a href="SCRIPT/rss.aspx?nid=498">RSS</a>
        </p>
        <div class="clr"> </div>
      </div>
    </div>
  </body>
</html>